Rename '_FOO' to avoid potentional collisions with reserved identifiers.
[opus.git] / include /
drwxr-xr-x   ..
-rw-r--r-- 21585 opus.h
-rw-r--r-- 9203 opus_custom.h
-rw-r--r-- 18563 opus_defines.h
-rw-r--r-- 8723 opus_multistream.h
-rw-r--r-- 4906 opus_types.h