Uses opus_int32 for fs_API_Hz parameter in silk_decoder_set_fs
[opus.git] / opus-uninstalled.pc.in
index b6a8678..3f5d29f 100644 (file)
@@ -9,4 +9,4 @@ Version: @VERSION@
 Requires:
 Conflicts:
 Libs: ${libdir}/libopus.a
-Cflags: -I${includedir}/src -I${includedir}/libcelt
+Cflags: -I${includedir}/src -I${includedir}/celt