Change Visual Studio files to use PACKAGE_VERSION.
[opus.git] / NEWS