Fix the test for gcc version >= 4.6 to work for gcc 5 and up.
[opus.git] / INSTALL
1 See README file for details