Don't fail hard if package_version does not exist
[opus.git] / INSTALL
1 See README file for details