Add basic .gitignore
[libopusenc.git] / .travis.yml
2017-05-23 Ralph Gilestravis: Require Ubuntu 14.04.
2017-05-23 Ralph GilesAdd travis-ci.org build config.