travis: Require Ubuntu 14.04.
authorRalph Giles <giles@mozilla.com>
Fri, 19 May 2017 22:16:35 +0000 (15:16 -0700)
committerRalph Giles <giles@mozilla.com>
Tue, 23 May 2017 20:41:08 +0000 (13:41 -0700)
commit9f3fbbd2ae31c311a8547c47a458c99299bc71fa
tree363dd5cc0a011ec6c1432ef1fc99c8eb3136335c
parent041cb97f9ab1ff351590ccb6792293b30240e614
travis: Require Ubuntu 14.04.

This is necessary to have an apt-packaged libopus
available as part of the build environment.

Signed-of-by: Jean-Marc Valin <jmvalin@jmvalin.ca>
.travis.yml