Don't need libogg anymore, but we need libopus 1.1 for the frame size API
authorJean-Marc Valin <jmvalin@jmvalin.ca>
Thu, 18 May 2017 18:46:34 +0000 (14:46 -0400)
committerJean-Marc Valin <jmvalin@jmvalin.ca>
Thu, 18 May 2017 18:46:34 +0000 (14:46 -0400)
commit716a70b0d00743f52f696ff00c2ae1087290deb7
tree3ca23ffa805da1f4614f01cd1b6de6d9817ced7f
parent410def01558b87884cf4814036f563455c923fa1
Don't need libogg anymore, but we need libopus 1.1 for the frame size API
configure.ac