Don't overrun buffer on oom if assertions disabled
[libopusenc.git] / libopusenc-uninstalled.pc.in
1 # libopusenc uninstalled pkg-config file
2
3 prefix=
4 exec_prefix=
5 libdir=${pcfiledir}/.libs
6 includedir=${pcfiledir}/@top_srcdir@/include
7
8 Name: libopusenc uninstalled
9 Description: High-level Opus encoding library (not installed)
10 URL: https://opus-codec.org/
11 Version: @PACKAGE_VERSION@
12 Requires.private: opus >= 1.1
13 Conflicts:
14 Libs: ${libdir}/libopusenc.la @lrintf_lib@
15 Cflags: -I${includedir}