update autogen.sh based on autogen.sh from theora to work with automake-1.10
[speexdsp.git] / speex.pc.in
2006-11-14 jmSpeex still requires libm, so I might as well add that...
2004-09-05 conradremove incorrect lib dependency for pkg-config
2004-07-14 jmMoved all the includes from /usr/include to /usr/includ...