Think I fixed the force-* options wrt gapless support.
[speexdsp.git] / speex.m4
2005-03-02 jmfixed automake syntax error, changed version number Speex-1.1.7
2004-07-14 jmMoved all the includes from /usr/include to /usr/includ...