configure: bump to 1.2rc3
[speexdsp.git] / SpeexDSP.spec.in
2009-12-22 slicerSplit libspeex and libspeexdsp