configure: bump to 1.2rc2
[speexdsp.git] / SpeexDSP.kdevelop
2009-12-22 slicerSplit libspeex and libspeexdsp