configure: bump to 1.2rc3
[speexdsp.git] / NEWS
2002-02-19 jmvalinChecking in license stuff