Now, all the includes we need to use Speex are speex.h and speex_bits.h
[speexdsp.git] / configure.in
index d360f8f..52bba8c 100644 (file)
@@ -3,8 +3,8 @@ dnl Process this file with autoconf to produce a configure script. -*-m4-*-
 AC_INIT(libspeex/speex.h)
 
 SPEEX_MAJOR_VERSION=0
-SPEEX_MINOR_VERSION=0
-SPEEX_MICRO_VERSION=2
+SPEEX_MINOR_VERSION=1
+SPEEX_MICRO_VERSION=0
 SPEEX_VERSION=$SPEEX_MAJOR_VERSION.$SPEEX_MINOR_VERSION.$SPEEX_MICRO_VERSION
 SPEEX_BINARY_AGE=0
 SPEEX_INTERFACE_AGE=0