configure: bump to 1.2.0
[speexdsp.git] / doc / .cvsignore
1 Makefile
2 Makefile.in