Checking in license stuff
[speexdsp.git] / INSTALL