Bump version to 0.6.0 and increase bitstream version.
[opus.git] / doc /
drwxr-xr-x   ..
drwxr-xr-x - ietf