Bump version to 0.6.0 and increase bitstream version.