Bump version to 0.6.0 and increase bitstream version.
[opus.git] / celt.pc.in
2008-01-28 Jean-Marc ValinMoved the content of libentcode into libcelt to reduce...
2008-01-22 Jean-Marc ValinMaking the library usable by other projects (install...