Move libm in pkgconf to Libs.private to avoid spurious dependencies.
[opus.git] / version.mk
1 # static version string; update manually every release.
2 OPUS_VERSION = "1.0.1"