Fixes OPUS_SET_EXPERT_FRAME_DURATION_REQUEST for multi-stream
[opus.git] / version.mk
1 # static version string; update manually before and afer every release.
2 OPUS_VERSION = "1.1-alpha"