Remove multiplier-free version since we don't need it
[opus.git] / INSTALL
1 To compile:
2
3 ./configure
4 make
5