Update Opus range coder due to CELT refactoring.
[opus.git] / INSTALL
1 See README file for details