Fixes OPUS_SET_EXPERT_FRAME_DURATION_REQUEST for multi-stream
[opus.git] / INSTALL
1 See README file for details