Use m4_esyscmd instead of m4_esyscmd_s
[opus.git] / .gitattributes
1 .gitignore              export-ignore
2 .gitattributes          export-ignore
3
4 update_version          export-ignore