update the version number from 1.0.4 to 1.0.5-beta1
[flac.git] / src / libFLAC / include /
drwxr-xr-x   ..
-rw-r--r-- 864 Makefile.am
drwxr-xr-x - private
drwxr-xr-x - protected