Set version to 1.3.0 and update coyprights throughout.
[flac.git] / include /
drwxr-xr-x   ..
drwxr-xr-x - FLAC++
drwxr-xr-x - FLAC
-rw-r--r-- 995 Makefile.am
drwxr-xr-x - share
drwxr-xr-x - test_libs_common