CMake minimum required lowered to 3.1
[flac.git] / cmake /
drwxr-xr-x   ..
-rw-r--r-- 1103 FindOGG.cmake
-rw-r--r-- 1713 UseSystemExtensions.cmake