Set version to 1.3.0 and update coyprights throughout.
[flac.git] / build /
drwxr-xr-x   ..
-rw-r--r-- 950 Makefile.am
-rw-r--r-- 2220 compile.mk
-rw-r--r-- 3284 config.mk
-rw-r--r-- 3645 exe.mk
-rw-r--r-- 4727 lib.mk