Set version to 1.3.0 and update coyprights throughout.
[flac.git] / test / cuesheets / bad.202.FLAC_leadin_cdda_illegal_offset.cue
2002-11-23 Josh Coalsonadd cuesheet parser/validator tests