Set version to 1.3.0 and update coyprights throughout.
[flac.git] / test / cuesheets / bad.070.INDEX_offset_not_ascending_1.cue
2002-11-23 Josh Coalsonadd cuesheet parser/validator tests