CMake minimum required lowered to 3.1
[flac.git] / src / libFLAC++ / CMakeLists.txt
2019-05-04 Vitaly KirsanovCMake minimum required lowered to 3.1
2019-05-04 Vitaliy KirsanovFLAC now depends on win_utf8_io
2019-05-04 Vitaly KirsanovVersions for shared libs specified
2019-05-04 Vitaliy KirsanovCMake support added