CMake minimum required lowered to 3.1
[flac.git] / cmake / UseSystemExtensions.cmake
2019-05-04 Vitaly KirsanovCMake minimum required lowered to 3.1
2019-05-04 Vitaliy KirsanovCMake support added