Set version to 1.3.0 and update coyprights throughout.
[flac.git] / build / compile.mk
2013-05-26 Erik de Castro LopoSet version to 1.3.0 and update coyprights throughout.
2013-01-02 Hendricks266Fix building with MSYS and MinGW(-w64); Improve Makefil...
2009-01-07 Josh Coalsonadd 2009 copyright
2008-09-14 Josh Coalsonupdate Makefile.lite system to work on x86_64 linux