Set version to 1.3.0 and update coyprights throughout.
[flac.git] / build / Makefile.am
2013-05-26 Erik de Castro LopoSet version to 1.3.0 and update coyprights throughout.
2009-01-07 Josh Coalsonadd 2009 copyright
2008-09-14 Josh Coalsonupdate Makefile.lite system to work on x86_64 linux
2008-02-28 Josh Coalsonupdate copyright for 2008
2007-02-02 Josh Coalsonadd 2007 copyright
2006-04-25 Josh Coalsonadd 2206 to copyright notice
2005-02-01 Josh Coalsonremove the obsolete project_builder_prebuild_phase.sh
2005-01-25 Josh Coalsonadd 2005 to copyright notices
2004-01-17 Josh Coalsonupdate copyright to 2004
2003-02-07 Josh Coalsonchange license verbiage
2003-01-02 Josh CoalsonAdd 2003 to copyright notice
2002-08-23 Josh Coalsoninitial import
2002-07-16 Josh Coalsonno longer necessary
2002-07-09 Josh Coalsonadd Makefile.lite, Makefile.vc, etc. to EXTRA_DIST