CMake minimum required lowered to 3.1
authorVitaly Kirsanov <krokoziabla@gmail.com>
Thu, 25 Apr 2019 14:14:28 +0000 (14:14 +0000)
committerErik de Castro Lopo <erikd@mega-nerd.com>
Sat, 4 May 2019 01:41:48 +0000 (11:41 +1000)
commita82a014cf14cb58280b20106a2e919ba1c48e0e6
treeb79dd7f7507b4b730464acc7981fc6436ab36d1d
parentd38b867f68de55c0f2b38cedadb85fe8636c5527
CMake minimum required lowered to 3.1
CMakeLists.txt
cmake/UseSystemExtensions.cmake
config.cmake.h.in [new file with mode: 0644]
doc/CMakeLists.txt
microbench/CMakeLists.txt
src/CMakeLists.txt
src/flac/CMakeLists.txt
src/libFLAC++/CMakeLists.txt
src/libFLAC/CMakeLists.txt
src/share/getopt/CMakeLists.txt