Remove support for vp10 from rd_collect.sh scripts.